[docs] method function or member function
fdrake at acm.org
Wed Apr 13 20:13:23 CEST 2011
On Wed, Apr 13, 2011 at 1:42 PM, Martin Feuchtwanger
<martinf at underhill.ca> wrote:
> the method function
That is just a bit confusing. I'd go with "method" instead of "member
function", both because the term is more common, and also shorter.
Well, it was more common the last time I ventured out, at least.
Fred L. Drake, Jr. <fdrake at acm.org>
"Give me the luxuries of life and I will willingly do without the necessities."
--Frank Lloyd Wright
More information about the docs