[capi-sig] PyImport_AppendInittab doesn't work with package and sub-module (Python 3.4)