newer
setuptools or PyPI problem...?

FW: Distributing Python Modules - Error using foo.py in section 2.1 - Corrected

Show replies by date

6738
Age (days ago)
6738
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • Michael Delaney