A security vulnerability has been discovered in the docassemble code base. Please upgrade your servers to version 1.2.65 as soon as possible.
To upgrade your server, log in as an administrator, go to Package Management, and press the Upgrade button. (Note: a "system upgrade" involving updating the Docker image is not necessary.)
If your server is on version 1.0.11 or earlier, upgrade to 1.0.12 instead of 1.2.65.