Dec. 18, 2016
8:22 a.m.
Jim Fasarakis-Hilliard added the comment: I see. I'd agree that `instance object` is probably better here. Let's see what others think. ---------- _______________________________________ Python tracker <report@bugs.python.org> <http://bugs.python.org/issue29005> _______________________________________