[issue32553] venv says to use python3 which does not exist in 3.6.4

Show replies by date

470
Age (days ago)
1627
Last active (days ago)

docs@python.org

12 comments
6 participants

Add to favorites Remove from favorites

tags (0)
participants (6)
  • Eryk Sun
  • Mariatta Wijaya
  • Ned Deily
  • Paul Moore
  • Paul Watson
  • Terry J. Reedy