[Bug 1755317] [NEW] Python 2.7 dependency in Handlers/ToDigests.py