[Bug 1950526] [NEW] Error upgrading on Debian 9 from Installed: 1:2.1.23-1+deb9u6 to Candidate: 1:2.1.23-1+deb9u7

Show replies by date

230
Age (days ago)
230
Last active (days ago)

mailman-coders@python.org

1 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • g
  • Mark Sapiro