Re: [Mailman-Developers] Bug in Mailman version 2.1a3: AttributeError: one_last_digest