[Mailman-i18n] Please update mailman.pot on lp:mailman/2.1