[Mailman-i18n] Can i use the newest cvs .po on older versions?