[Mailman-Users] issues with BSD/OS 4.0 and mailman 1.0b8