June 25, 2014
7:01 p.m.
On 2014-06-25 20:49, Mark Sapiro wrote:
On June 25, 2014 8:32:19 AM PDT, Tomasz Chmielewski <mangoo@wpkg.org> wrote:
I found the cause:
It works fine if I use apache2-mpm-prefork, but fails if I use apache2-mpm-itk[1].
Did you rebuild your mpm-itk module under Apache 2.4 or install an Apache 2.4 version of the module?
I'm using deb packages provided with Ubuntu 14.04 LTS.
It works fine with all vhosts, except Mailman - not able to figure out why.
-- Tomasz Chmielewski http://www.sslrack.com