June 25, 2014
6:49 p.m.
On June 25, 2014 8:32:19 AM PDT, Tomasz Chmielewski <mangoo@wpkg.org> wrote:
I found the cause:
It works fine if I use apache2-mpm-prefork, but fails if I use apache2-mpm-itk[1].
Did you rebuild your mpm-itk module under Apache 2.4 or install an Apache 2.4 version of the module?
-- Mark Sapiro <mark@msapiro.net> Sent from my Android phone with K-9 Mail. [Unpaid endorsement]