On Sat, Dec 11, 2010 at 12:58 PM, Katharina <Ingwer.Wurzel@gmx.net> wrote:
Oh... the Problem with python2.6 is solved.
I take the numpy Version,  which was transformed with 2to3.


Wait, how did you do that? Setup should automatically select the right version.

Chuck