[Numpy-discussion] Fwd: libmkl_lapack error in numpy