Le 02/03/2012 14:39, Nathaniel Smith a écrit :
If/when someone adds __float128 support to numpy we should really just
call it float128
I agree!
Other types could become "float80_128" and "float80_96", as mentioned
about a week ago by Matthew.
--
Pierre