On 5/31/06, Guido van Rossum firstname.lastname@example.org wrote:
On 5/31/06, Martin Blais email@example.com wrote:
So I assume you're suggesting the following renames:
pack_to -> packinto recv_buf -> recvinto recvfrom_buf -> recvfrominto
(I don't like that last one very much. I'll go ahead and make those renames once I return.)
You could add an underscore before _into.
Will do! cheers,