On 10 September 2013 10:28, Antoine Pitrou email@example.com wrote:
On the tracker issue, it seems everyone agreed on the principle. There is some bikeshedding left to do, though. So here are the reasonable naming proposals so far:
I have a sweet spot for "transformdict" myself.
Could you not use a name with some sense of purpose like approxmatchdict?