[Python-Dev] IMPORTANT: Python 3.10b2 release blockers