[Python-Dev] importing .pyc-files generated by Python 1.5.2 in Python 1.6. Why not?