Determine minimum required version for a script

Show replies by date

4764
days inactive
4764
days old

python-dev@python.org

1 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Gerhard Häring
  • techtonik