On Fri, Apr 27, 2018 at 12:35:22PM -0400, Clint Hepner wrote:
I don't want to hijack the thread on a digression, but instead of bringing `` back for just this one purpose, it could be used as a prefix to define a candidate pool of new keywords.
``debugprint(obj) # instead of ``obj`` meaning debugprint(obj)
Part of the reason for me picking `obj` or ``obj`` is that I want it to be short and easy to type, and not very distracting. Neither of those apply to debugprint.