On 14 November 2017 at 09:41, Guido van Rossum <email@example.com> wrote:
> Thanks, I am happy now with the PEP, except for one detail: maybe
> `__mro_entry__` should always return a tuple and then maybe renamed to
> `__mro_entries__`. (See debate at
I like that - very nice refinement.