2012/4/15 Stéfan van der Walt <email@example.com>
On Sun, Apr 15, 2012 at 2:23 PM, Tony Yu <firstname.lastname@example.org> wrote:`threshold_abs` and `threshold_rel` perhaps? My personal preference
> That said, I think that it'd be worthwhile to have both absolute and
> relative thresholding. I'm not sure about the naming though:
> - `athresh` and `rthresh`
> - `absthresh` and `relthresh`
> - `abs_thresh` and `rel_thresh`
> - `abs_threshold` and `rel_threshold`
is to have the specialization afterwards.
Sounds good. I've added these parameters (along w/ a few other changes) in PR #176.