j
k
j a
j l
On Tue, Mar 04, 2014 at 07:37:31PM +0100, Pierre Haessig wrote:
Maybe the function could have a name like get_... instead of check_...
Or 'make_random_gen' which would be much more explicit. I don't really care about the name :). G
Back to the thread
Back to the list