newer
yt.deb needs maintainer

Issue #1184: Datasets are recognized as orion2 if an "orion2.ini" file exists (yt_analysis/yt)

Show replies by date

3004
Age (days ago)
3004
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • Nathan Goldbaum