[Chicago] python 2.6.2 Question

Craig fasteliteprogrammer at yahoo.com
Fri Apr 17 06:37:04 CEST 2009


Does anyone know if i can use  my pcapy and scapy from my python 2.5.2 for   my python 2.6.2? on ubuntu 8.10 or do i have to install a new pcapy


      


More information about the Chicago mailing list