[C++-sig] [pyplusplus] Which version of gccxml should I use?

Markus Schöpflin markus.schoepflin at comsoft.de
Mon Jun 26 11:29:40 CEST 2006


I am wondering which version of gccxml is recommended for use with 
pyplusplus? Use of gccxml-0.6.0 is discouraged by the gccxml homepage, so 
are there any known-to-be-good CVS snapshot tar balls available?

Thanks, Markus

More information about the Cplusplus-sig mailing list