[DB-SIG] Oracle 8.0.3 & Python 1.5

Rick Stacy rstacy@variagenics.com
Thu, 02 Apr 1998 16:43:54 -0500


Hi,

Is anyone out there using the Oracle module (0.1.3) from Digicool with
Python 1.5 and Oracle 8.0.3 on the SGI IRIX 6.4 platform?  I've been
having a heck of a time trying to determine the proper list of libraries
to include in the makefile.

If anyone has already dealt with this issue and is willing to pass
along the solution, it would be greatly appreciated.

Thanks in advance

-- 
Rick Stacy                        |
Senior Scientist, Bioinformatics  |  I didn't claw my way to the top of
Variagenics, Inc.                 |  the food chain to eat veggies!
rstacy@variagenics.com            |