[DB-SIG] PostgreSQL and ODBC

Hrvoje Niksic hniksic@srce.hr
17 Sep 1999 14:47:19 +0200


Does anyone use PostgreSQL with a 2.0 API compliant module?  I'd try
it with mxODBC, but I haven't got ODBC to run yet.

Has anyone else tried it?  I wonder how hard it would be to right a
2.0 API compliant wrapper for PyGreSQL.