[DB-SIG] Optional DB API Extensions

Stuart Bishop zen@shangri-la.dropbear.id.au
Fri, 2 Nov 2001 18:02:37 +1100


On Monday, October 29, 2001, at 10:33  PM, M.-A. Lemburg wrote:
>
> Python-Version: 2.3

2.2, or maybe even 1.5.2?

If this gets finalized in time, we may be able to get the
2.0 DB API spec marked up and shipped with the Python 2.2
documentation (I'll volunteer to do the mark up).


--
Stuart Bishop <zen@shangri-la.dropbear.id.au>
http://shangri-la.dropbear.id.au/