[Distutils] Installation: new code, new docs

Greg Ward gward@python.net
Tue, 28 Mar 2000 21:23:21 -0500

On 27 March 2000, Joe Van Andel said:
> >Oops, shoulda mentioned that on the list: I unilaterally and arbitrarily
> >changed the name of that option to 'extra_path', since I think that's a
> >bit more descriptive.  (So I guess it wasn't *completely* arbitrary.)
> I've attached a patch for the USAGE.txt document, to reflect this
> change.

OK, thanks -- it's checked in now.

Greg Ward - Linux geek                                  gward@python.net
Beware of altruism.  It is based on self-deception, the root of all evil.