[Distutils] Python version.

Vincenzo Di Massa hawk78_it at yahoo.it
Mon Aug 15 11:54:43 CEST 2005

I have another question: how do I find what python version a module on pypi requires?
If I try to install module graph in python2.3 it just say that @proprty is invalid synatx.
How can I detect this?

Thank you


Yahoo! Messenger: chiamate gratuite in tutto il mondo 

More information about the Distutils-SIG mailing list