[Distutils] Limitations install_requires?

Jeremy Kloth jeremy.kloth at 4suite.org
Sat Sep 30 02:21:03 CEST 2006

On Friday, September 29, 2006 5:50 pm, Joshua Boverhof wrote:
> I've had problems getting it to install these packages (python2.5,
> setuptools 0.6c3):
> packages with extensions fail:
> 	4Suite --

What happens to be the error?  Are you using the latest release?  And on what 
platform are you running?

Jeremy Kloth

More information about the Distutils-SIG mailing list