[Distutils] How to force installing setuptools instead of distribute ?

David Cournapeau cournape at gmail.com
Thu Jul 1 17:37:33 CEST 2010

On Fri, Jul 2, 2010 at 12:18 AM, P.J. Eby <pje at telecommunity.com> wrote:

> Did you try asking for an *exact* version of setuptools with '==' (not using
> '>=' or leaving off a version)?

Yes. The exact command I have tried is

easy_install setuptools==0.6c11


More information about the Distutils-SIG mailing list