[Distutils] Buildout not working with Bash wrapper for `python'

Fred Drake fdrake at acm.org
Fri Jun 18 20:51:48 CEST 2010


On Fri, Jun 18, 2010 at 2:20 PM, Arfrever Frehtes Taifersar Arahesis
<arfrever.fta at gmail.com> wrote:
> Linux supports interpreters being scrips since 2.6.28.

Too recent to be deployed on many production servers, unfortunately.
But progress none-the-less.


  -Fred

-- 
Fred L. Drake, Jr.    <fdrake at gmail.com>
"A storm broke loose in my mind."  --Albert Einstein


More information about the Distutils-SIG mailing list