[docs] [issue14494] __future__.py and its documentation claim absolute imports became mandatory in 2.7, but they didn't

Eric Snow report at bugs.python.org
Thu Apr 5 02:58:11 CEST 2012


Changes by Eric Snow <ericsnowcurrently at gmail.com>:


----------
nosy: +eric.snow

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue14494>
_______________________________________


More information about the docs mailing list