[docs] [issue15172] Document nasm-2.10.01 as required version for openssl

Roundup Robot report at bugs.python.org
Fri Jun 14 15:48:33 CEST 2013


Roundup Robot added the comment:

New changeset ee3952965934 by Christian Heimes in branch '3.3':
Issue #15172: Document NASM 2.10+ as requirement for building OpenSSL 1.0.1 on Windows
http://hg.python.org/cpython/rev/ee3952965934

New changeset 1b2cbdc9c1d4 by Christian Heimes in branch 'default':
Issue #15172: Document NASM 2.10+ as requirement for building OpenSSL 1.0.1 on Windows
http://hg.python.org/cpython/rev/1b2cbdc9c1d4

----------
nosy: +python-dev

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue15172>
_______________________________________


More information about the docs mailing list