[docs] [issue15172] Document nasm-2.10.01 as required version for openssl

Christian Heimes report at bugs.python.org
Fri Jun 14 15:50:11 CEST 2013


Christian Heimes added the comment:

I got bitten by the bug, too. NASM 2.10 or newer as requirement is now documented in PCbuild/readme.txt.

----------
nosy: +christian.heimes

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue15172>
_______________________________________


More information about the docs mailing list