[docs] [issue22537] Failure building 2.7 docs on Windows

Georg Brandl report at bugs.python.org
Thu Oct 2 08:07:57 CEST 2014


Georg Brandl added the comment:

> you now do need

You always did :)

However, it should not be a problem to make the extensions 2.x and 3.x compatible in both branches.

----------

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue22537>
_______________________________________


More information about the docs mailing list