[docs] [issue29005] Possibly incorrect description about method objects

Jim Fasarakis-Hilliard report at bugs.python.org
Sun Dec 18 11:22:52 EST 2016


Jim Fasarakis-Hilliard added the comment:

I see. I'd agree that `instance object` is probably better here. Let's see what others think.

----------

_______________________________________
Python tracker <report at bugs.python.org>
<http://bugs.python.org/issue29005>
_______________________________________


More information about the docs mailing list