[docs] [issue32835] Add documention mentioning that Cygwin isn't fully compatible

Christian Heimes report at bugs.python.org
Mon Feb 12 16:16:18 EST 2018


Change by Christian Heimes <lists at cheimes.de>:


----------
keywords: +easy
stage:  -> needs patch
type:  -> enhancement
versions:  -Python 3.4, Python 3.5

_______________________________________
Python tracker <report at bugs.python.org>
<https://bugs.python.org/issue32835>
_______________________________________


More information about the docs mailing list