[docs] [issue32553] venv says to use python3 which does not exist in 3.6.4

Ned Deily report at bugs.python.org
Mon Jan 15 12:09:20 EST 2018


Change by Ned Deily <nad at python.org>:


----------
components: +Windows
nosy: +paul.moore, steve.dower, tim.golden, zach.ware

_______________________________________
Python tracker <report at bugs.python.org>
<https://bugs.python.org/issue32553>
_______________________________________


More information about the docs mailing list