[docs] [issue37504] 3.8 b2 now requires sphinx2, but only has documented 1.8

STINNER Victor report at bugs.python.org
Fri Jul 5 05:51:08 EDT 2019


Change by STINNER Victor <vstinner at redhat.com>:


----------
nosy: +mdk

_______________________________________
Python tracker <report at bugs.python.org>
<https://bugs.python.org/issue37504>
_______________________________________


More information about the docs mailing list