[ expat-Bugs-479781 ] Configure Expat 1.95.2 failed

noreply@sourceforge.net noreply@sourceforge.net
Mon Nov 12 09:33:04 2001


Bugs item #479781, was opened at 2001-11-08 14:13
You can respond by visiting: 
http://sourceforge.net/tracker/?func=detail&atid=110127&aid=479781&group_id=10127

Category: XML::Parser (Perl module)
Group: Platform Specific
>Status: Closed
>Resolution: Invalid
Priority: 5
Submitted By: Nobody/Anonymous (nobody)
Assigned to: Clark Cooper (coopercc)
Summary: Configure Expat 1.95.2 failed

Initial Comment:
When I configure the Expat 1.95.2, it failed. it 
response like this: No such file or directory.
Could anyone give me a help to install the Expat Module
in my Server.Thank you in advance.

----------------------------------------------------------------------

>Comment By: Fred L. Drake, Jr. (fdrake)
Date: 2001-11-12 09:32

Message:
Logged In: YES 
user_id=3066

Insufficient information from an anonymous submitter.
There's no way for me to know what file was expected without
more information about the context of the error message.  If
the submitter sees this and can provide the complete output
of the configure script, that would help; open a new bug
report with the complete output of configure, either
embedded in the report or attached as a separate file.

Also, please be sure the problem was with Expat itself and
not the Perl module, which is not part of this project.

----------------------------------------------------------------------

You can respond by visiting: 
http://sourceforge.net/tracker/?func=detail&atid=110127&aid=479781&group_id=10127