[Image-SIG] ActivePython

Fredrik Lundh fredrik at pythonware.com
Sun Aug 28 22:06:53 CEST 2005

Marc Demers wrote:

> Is PIL 1.1.5 run with ActivePython 2.4.1?

do you mean "is" or "does" ?

I haven't tested it, but the standard PIL builds for 2.4 should work
with ActiveState's builds, as well as the python.org builds.


More information about the Image-SIG mailing list