[Image-SIG] PIL-1.1.5 jpeg decoder

Fredrik Lundh fredrik at pythonware.com
Thu Jun 22 20:49:45 CEST 2006

Fredrik Lundh wrote:

> (do you have the jpeg library on your machine, btw?  you need both the 
> library and the developer files; installing the "jpeg-devel" package is 
> usually the easiest way to fix this.

that should probably be "libjpeg-devel" for RHEL, though.


More information about the Image-SIG mailing list