[Image-SIG] JPEG requirement clarification

danny at knowledgetooldesign.com danny at knowledgetooldesign.com
Thu May 11 02:45:05 CEST 2006

Just completed installing PIL to my Fedora Core 5 system. I ran into a
delay because I didn't understand from the PIL README instructions that I
would need to install the libjpeg-devel package. Perhaps the README could
be a little clearer in order to save others some frustration. Thanks.

Danny Morgan

More information about the Image-SIG mailing list