[Image-SIG] Overriding 1.1.6 with 1.1.7 in local dir

Seph Soliman ss at konstellation.dk
Tue May 26 23:53:53 CEST 2009

Would it be possible to compile and run a local version of PIL 1.1.7  
with Django even if 1.1.6 is installed in site-packages in the python  
installation? We're running Django through Apache with mod_python  

Thank you for the quick response previously on the CMYK issue.

Best regards

More information about the Image-SIG mailing list